[PlanetCCRMA] Re: planet ccrma gpg key

des1gner@optusnet.com.au des1gner@optusnet.com.au
Fri Apr 16 03:59:01 2004

I'm getting the same error, even after doing an 'apt-get --reinstall 
install openssl'

fedora fc1 and planet repository over a fresh install of fedora. (I 
thought I made a mistake and so just wiped the whole thing and 
started over again)
odd thing is I don't get it for every package.  I haven't save the 
error mesages for the couple i tried, but i will if it is of any help.

i also did _not run up2date or yum, which seems to whack the key from 
my previous experiences with fedora.

At 12.18 +0200 16.04.04, Axel Thimm wrote:
>found this on the freshrpms' list. Where is the key?!? >8-)
>On Fri, Apr 16, 2004 at 11:58:27AM +0200, Chris Rouch wrote:
>>  I'm getting a warning when I try to upgrade speex:
>>  warning: speex-1.0.3-1.rhfc1.ccrma.i386.rpm: V3 DSA signature: NOKEY,
>>  key ID 68d9802a
>>  I have the atrpms rpm installed which has keys from several sites, but
>>  not ccrma. I also cannot see it on the ccrma site. Can someone please
>>  tell me where I can get this key.
>>  Thanks,
>>  Chris
>Axel.Thimm at ATrpms.net
>Content-Type: application/pgp-signature
>Content-Disposition: inline
>Attachment converted: untitled:Untitled 353 (????/----) (00050663)