[PlanetCCRMA] cannot install planetccrma-core-2009.12.01-1.fc12.ccrma .x86_64

Simon Lewis simon.lewis at slnet-online.de
Fri Jan 22 08:45:46 PST 2010

Hallo Planet

Installation of package planetccrma-core-2009.12.01-1.fc12.ccrma .x86_64 
fails with following message...

Test-Transaktionsfehler: package 
kernel-rt- (which is newer than 
kernel-rt- is already installed

Regards, Simon

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://ccrma-mail.stanford.edu/pipermail/planetccrma/attachments/20100122/c611c722/attachment.html 

More information about the PlanetCCRMA mailing list