[PlanetCCRMA] Lockup on tar command over ssh

Adam Swift vikeul at omnitude.net
Sat Jun 21 07:03:32 PDT 2008

Fernando Lopez-Lezcano <nando at ccrma.Stanford.EDU> wrote:
> [sorry for the delay, currently travelling....]

I thought it was still pretty snappy :P

>> Tried out the kernel. Unfortunately, it wouldn't boot, gave me this:
>> Reading all physical volumes...
>> No volume groups found
>> Volume group "VolGroup00" not found
>> Unable to access resume device (/dev/VolGroup00/LogVol01)
>> followed by a bunch of unable to mount errors.
> Are you booting without the "rhgb quiet" option? You _may_ be able to
> see what leads to this...

Just tried turning that off, and with a bit of scroll lock on the  
normal kernel booting, I can't see anything obviously different before  
those messages, unfortunately. I can stick with this kernel for now  
though. Any other suggestions for how to track this one down?

> You could try the lkml and cc' Ingo Molnar. I currently can't really
> read lkml so cc' me directly if you email them...

I'll do some more investigation before harassing them, but I'll do  
that when I do.

> Sorry you are having problems. Which is the latest Fedora kernel you
> have tried?

It's not really a big issue because I can always do the backups on the  
other kernel. But in the interest of completeness I'd like to sort it  
out. The latest Fedora kernel I've tried (which works) is I'll try another one that's been showing up shortly.  
Gonna reply to Peter Baker's email with a little more interesting  
results :P


More information about the PlanetCCRMA mailing list