[PlanetCCRMA] update to CCRMA?

na bob nabob_cd@yahoo.com
Mon Apr 17 05:20:03 2006

On Mon, 17 Apr 2006 03:43:01 -0700 (PDT)
na bob <nabob_cd@yahoo.com> wrote:

> 2. so i re-installed and tried the link:
> but synaptic tells me this link is not known.

>I wasn't able to get the kernel-devel through
synaptic; I used URL above to download the RPM

>I use this line in

>rpm http://ccrma.stanford.edu/planetccrma/apt
fedora/4/i386 planetedge

>That got me everything except the devel package.

Hi Joe,
of course i a newbie: i put in this line in the
sources.list and i tried the following:

[root@localhost menno]# apt-get update
Get:1 http://ccrma.stanford.edu fedora/4/i386 release
Fetched 1619B in 0s (4375B/s)
Hit http://ccrma.stanford.edu fedora/4/i386/planetedge
Hit http://ccrma.stanford.edu fedora/4/i386/planetedge
Reading Package Lists... Done
Building Dependency Tree... Done

and then:

[root@localhost menno]# apt-get install
Reading Package Lists... Done
Building Dependency Tree... Done
0 upgraded, 0 newly installed, 0 removed and 2 not

and that&#347; it. No update at all. What i am
forgetting here?


Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around