[PlanetCCRMA] Audacity X Wired

luciorgomes luciorgomes@uol.com.br
Mon Nov 8 15:17:01 2004


Hi

Audacity needs wxWidgets 2.4 to
compile/work. One of the dependencies of
Wired (http://bloodshed.net/wired) is
"wxWidgets 2.5.x with GTK2
support". Is it possible to install
both version of wx to get this two
apps working?

Thanks 

Lucio
 
__________________________________________________________________________
Acabe com aquelas janelinhas que pulam na sua tela.
AntiPop-up UOL - … grŠtis!
http://antipopup.uol.com.br/